
<!doctype html>
<html lang="en-US" prefix="og: http://ogp.me/ns#">
<head>
<title>Pope, in year-end message, says 2017 was marred by war and lies - The Express Tribune</title>

<script type='text/javascript'>var _sf_startpt=(new Date()).getTime()</script>

<meta http-equiv="content-type" content="text/html;charset=UTF-8" />
<meta property="fb:admins" content="503171569" />
<meta property="fb:app_id" content="278477199157577" />
<meta name="viewport" content="width=device-width, initial-scale=1, minimum-scale=1">
<meta name="twitter:widgets:csp" content="on">
<!--[if lte IE 6]>
		<script async='async' type="text/javascript" src="https://tribune.com.pk/wp-content/themes/express/js/DD_belatedPNG.js"></script>
		<script type="text/javascript">
			DD_belatedPNG.fix('img, #developer-link a');
		</script>
	<![endif]-->
<link rel="shortcut icon" href="/favicon.ico" />
<link rel="pingback" href="https://tribune.com.pk/application/xmlrpc.php" />
<link rel="stylesheet" type="text/css" media="screen" href="https://tribune.com.pk/wp-content/themes/express/css/css.php?type=main,wmd&amp;v=20171223-1" /> <link rel="stylesheet" type="text/css" media="print" href="https://tribune.com.pk/wp-content/themes/express/css/css.php?type=print&amp;v=20171223-1" />

<link rel="canonical" href="https://tribune.com.pk/story/1597866/3-pope-year-end-message-says-2017-marred-war-lies/" />
<meta property="og:locale" content="en_US" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Pope, in year-end message, says 2017 was marred by war and lies - The Express Tribune" />
<meta property="og:description" content="&#039;We must take responsibility for everything before God, our brothers and our creation&#039;" />
<meta property="og:url" content="https://tribune.com.pk/story/1597866/3-pope-year-end-message-says-2017-marred-war-lies/" />
<meta property="og:site_name" content="The Express Tribune" />
<meta property="article:tag" content="New Year" />
<meta property="article:tag" content="News" />
<meta property="article:tag" content="pope" />
<meta property="article:tag" content="War" />
<meta property="article:section" content="World" />
<meta property="article:published_time" content="2018-01-01T13:52:43+05:00" />
<meta property="article:modified_time" content="2018-01-01T13:55:40+05:00" />
<meta property="og:updated_time" content="2018-01-01T13:55:40+05:00" />

<link rel="alternate" type="application/rss+xml" title="The Express Tribune &raquo; Pope, in year-end message, says 2017 was marred by war and lies Comments Feed" href="" />
<meta name="onesignal" content="wordpress-plugin" />
<link rel="manifest" href="https://tribune.com.pk/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/manifest.json.php?gcm_sender_id=" />
<script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async></script> <script>

      window.OneSignal = window.OneSignal || [];

      OneSignal.push( function() {
        OneSignal.SERVICE_WORKER_UPDATER_PATH = "OneSignalSDKUpdaterWorker.js.php";
        OneSignal.SERVICE_WORKER_PATH = "OneSignalSDKWorker.js.php";
        OneSignal.SERVICE_WORKER_PARAM = { scope: '/' };

        OneSignal.setDefaultNotificationUrl("https://tribune.com.pk/application");
        var oneSignal_options = {};
        window._oneSignalInitOptions = oneSignal_options;

        oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = 'd1eb01e8-c821-47d5-9be2-8e12d4762980';
oneSignal_options['autoRegister'] = true;
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['title'] = "The Express Tribune";
oneSignal_options['welcomeNotification']['message'] = "";
oneSignal_options['welcomeNotification']['url'] = "https://tribune.com.pk/";
oneSignal_options['path'] = "https://tribune.com.pk/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/";
              OneSignal.init(window._oneSignalInitOptions);
                    });

      function documentInitOneSignal() {
        var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");

        var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
          oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
      }

      if (document.readyState === 'complete') {
           documentInitOneSignal();
      }
      else {
           window.addEventListener("load", function(event){
               documentInitOneSignal();
          });
      }
    </script>
<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/72x72\/","ext":".png","source":{"concatemoji":"https:\/\/tribune.com.pk\/application\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.5.3"}};
			!function(a,b,c){function d(a){var c,d,e,f=b.createElement("canvas"),g=f.getContext&&f.getContext("2d"),h=String.fromCharCode;if(!g||!g.fillText)return!1;switch(g.textBaseline="top",g.font="600 32px Arial",a){case"flag":return g.fillText(h(55356,56806,55356,56826),0,0),f.toDataURL().length>3e3;case"diversity":return g.fillText(h(55356,57221),0,0),c=g.getImageData(16,16,1,1).data,d=c[0]+","+c[1]+","+c[2]+","+c[3],g.fillText(h(55356,57221,55356,57343),0,0),c=g.getImageData(16,16,1,1).data,e=c[0]+","+c[1]+","+c[2]+","+c[3],d!==e;case"simple":return g.fillText(h(55357,56835),0,0),0!==g.getImageData(16,16,1,1).data[0];case"unicode8":return g.fillText(h(55356,57135),0,0),0!==g.getImageData(16,16,1,1).data[0]}return!1}function e(a){var c=b.createElement("script");c.src=a,c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i;for(i=Array("simple","flag","unicode8","diversity"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='ievent-management-css-css' href='https://tribune.com.pk/wp-content/plugins/event-management/css/event-management.css?ver=1.3.16' type='text/css' media='all' />
<link rel='stylesheet' id='ns-mc-styles-css' href='https://tribune.com.pk/wp-content/plugins/mailchimp-widget/css/styles.css' type='text/css' media='all' />
<link rel='stylesheet' id='exp-datawrapper-style-css' href='https://tribune.com.pk/wp-content/plugins/datawrapper/css/style.css?ver=4.5.3' type='text/css' media='all' />
<link rel='stylesheet' id='mobile_share-css' href='https://tribune.com.pk/wp-content/plugins/express-mobile-sharebar/css/mobile_sharebar.css?ver=4.5.3' type='text/css' media='all' />
<link rel='stylesheet' id='wp-email-css' href='https://tribune.com.pk/wp-content/plugins/wp-email/email-css.css?ver=2.60' type='text/css' media='all' />
<link rel='stylesheet' id='wp-polls-css' href='https://tribune.com.pk/wp-content/plugins/wp-polls/polls-css.css?ver=2.63' type='text/css' media='all' />
<link rel='stylesheet' id='gfont-opensans-css' href='https://fonts.googleapis.com/css?family=Open+Sans%3A400%2C400italic%2C600%2C600italic%2C300italic%2C300%2C700%2C700italic&#038;ver=4.5.3' type='text/css' media='all' />
<link rel='stylesheet' id='simple-social-icons-font-css' href='https://tribune.com.pk/wp-content/plugins/exp-social-icons/css/style.css?ver=1.0.5' type='text/css' media='all' />
<link rel='stylesheet' id='pptwj-widget-tab-css-css' href='https://tribune.com.pk/wp-content/plugins/popular-posts-tab-widget-for-jetpack/tab.css?ver=4.5.3' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css' href='https://tribune.com.pk/wp-content/plugins/jetpack/css/jetpack.css?ver=4.0.3' type='text/css' media='all' />
<script type='text/javascript' src='https://tribune.com.pk/application/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://tribune.com.pk/application/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1' async defer='defer'></script>
<script type='text/javascript' src='https://tribune.com.pk/wp-content/plugins/event-management/js/event-management.js?ver=2.2' async defer='defer'></script>
<script type='text/javascript' src='https://tribune.com.pk/wp-content/plugins/event-management/js/jquery-ui.js?ver=1.0' async defer='defer'></script>
<script type='text/javascript' src='https://tribune.com.pk/wp-content/plugins/mailchimp-widget/js/mailchimp-widget-min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var PPTWJ = {"ajaxUrl":"https:\/\/tribune.com.pk\/application\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://tribune.com.pk/wp-content/plugins/popular-posts-tab-widget-for-jetpack/tab.js?ver=4.5.3' async defer='defer'></script>
<script type='text/javascript' src='https://tribune.com.pk/wp-content/plugins/express-trends/js/xmlrpc.js?ver=1.0' async defer='defer'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ET_config = {"ajax_url":"https:\/\/tribune.com.pk\/application\/xmlrpc.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://tribune.com.pk/wp-content/plugins/express-trends/js/main.js?ver=1.0' async defer='defer'></script>
<script type='text/javascript' src='https://tribune.com.pk/wp-content/plugins/comment-author-location/js/jquery.cookie.js?ver=4.5.3' async defer='defer'></script>
<script type='text/javascript' src='https://www.google.com/jsapi?key=ABQIAAAAlzlMYkyeWaUKdgW4QGpCjxTrBZQjr-CfpTy2M0zsAY1TmpL4hhRQKtj-zVYImz61a55kpaD2mnIzeA%5C%5C&#038;ver=4.5.3'></script>
<link rel='https://api.w.org/' href='https://tribune.com.pk/wp-json/' />
<link rel='shortlink' href='https://tribune.com.pk/?p=1597866' />
<link rel="alternate" type="application/json+oembed" href="https://tribune.com.pk/wp-json/oembed/1.0/embed?url=https%3A%2F%2Ftribune.com.pk%2Fstory%2F1597866%2F3-pope-year-end-message-says-2017-marred-war-lies%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://tribune.com.pk/wp-json/oembed/1.0/embed?url=https%3A%2F%2Ftribune.com.pk%2Fstory%2F1597866%2F3-pope-year-end-message-says-2017-marred-war-lies%2F&#038;format=xml" />
<meta name="BridPlugin" content="oauth_token:336948352e6bdebe6d68d0900130ea1266907eeb|ver:2.2.3|site:6332|width:640|height:360|autoplay:0|aspect:1|user_id:5698|default_channel:0|intro_enabled:0|visual:0|ovr_yt:0|ovr_def:1|player:7247|video_image:" /> <meta property="fb:pages" content="111457038871331" />
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:site" content="@etribune">
<meta name="twitter:title" content="Pope, in year-end message, says 2017 was marred by war and lies">
<meta name="twitter:description" content="'We must take respon&shy;sibili&shy;ty for everyt&shy;hing before God, our brothe&shy;rs and our creati&shy;on'">
<meta name="twitter:image:src" content="https://c.tribune.com.pk/2018/01/1597866-popeyearfinal-1514796685-604-640x480.jpg">
<meta property="og:image" content="https://c.tribune.com.pk/2018/01/1597866-popeyearfinal-1514796685-604-640x480.jpg">
<style type="text/css">
.wp-polls .pollbar {
	margin: 1px;
	font-size: 14px;
	line-height: 16px;
	height: 16px;
	background: #006db5;
	border: 1px solid #ffffff;
}
</style>
<style type='text/css'>img#wpstats{display:none}</style><meta name="description" content="&#039;We must take respon&shy;sibili&shy;ty for everyt&shy;hing before God, our brothe&shy;rs and our creati&shy;on&#039;" />
<meta name="title" content="Pope, in year-end message, says 2017 was marred by war and lies" />
<link rel="image_src" href="https://c.tribune.com.pk/2018/01/1597866-popeyearfinal-1514796685-604-160x120.jpg" />
<meta name="keywords" content="The Express, The Express news ,Tribune"><style type="text/css" media="screen">  .simple-social-icons ul li a,  .simple-social-icons ul li a:hover {  background-color:  !important;  border-radius: px;  color:  !important;  font-size: 0px;  padding: 0px;  }    .simple-social-icons ul li a:hover {  background-color:  !important;  color:  !important;  }</style><link rel="amphtml" href="https://tribune.com.pk/story/1597866/3-pope-year-end-message-says-2017-marred-war-lies/?amp=1" /> <script type="text/javascript">var _sf_startpt=(new Date()).getTime()</script>

<script>(function() {
  var _fbq = window._fbq || (window._fbq = []);
  if (!_fbq.loaded) {
    var fbds = document.createElement('script');
    fbds.async = true;
    fbds.src = '//connect.facebook.net/en_US/fbds.js';
    var s = document.getElementsByTagName('script')[0];
    s.parentNode.insertBefore(fbds, s);
    _fbq.loaded = true;
  }
  _fbq.push(['addPixelId', '846677298712159']);
})();
window._fbq = window._fbq || [];
window._fbq.push(['track', 'PixelInitialized', {}]);
</script>
<script>
  (function(d, s, id){
     var js, fjs = d.getElementsByTagName(s)[0];
     if (d.getElementById(id)) {return;}
     js = d.createElement(s); js.id = id;
     js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.3&appId=278477199157577";
     fjs.parentNode.insertBefore(js, fjs);
   }(document, 'script', 'facebook-jssdk'));
</script>


<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];

  var isMobile = false; //initiate as false
// device detection
isMobile = (/android|webos|iphone|ipad|ipod|blackberry|iemobile|opera mini/i.test(navigator.userAgent.toLowerCase()));
if(isMobile==false){
	isMobile = 'Desktop';
}else{
	isMobile = 'Mobile';
}
</script>
<script>
		googletag.cmd.push(function() {
var mapping_lb = googletag.sizeMapping()
	.addSize([1024, 0], [[970,250],[970, 90], [728, 90]])
	.addSize([740, 0], [728, 90])
	.addSize([320, 0], [[320, 50], [320, 100]])
	.addSize([0, 0], [320, 50])
	.build();
var mapping_1 = googletag.sizeMapping()
	.addSize([1024, 0], [320, 50])
	.addSize([740, 0], [320, 50])
	.addSize([320, 0], [[320, 50], [300, 250], [320, 100]])
	.addSize([0, 0], [320, 50])
	.build();

var mapping_2 = googletag.sizeMapping()
  .addSize([1024, 0], [300, 600])
  .addSize([740, 0], [300, 600])
  .addSize([320, 0], [300, 250])
  .addSize([0, 0], [300, 250])
  .build();
		googletag.defineSlot('/11952262/tribune-world-story-lb-1', [728, 90], 'div-gpt-lb-1').addService(googletag.pubads())
			.defineSizeMapping(mapping_lb)
			.setTargeting("pos", "atf");
			googletag.defineSlot('/11952262/tribune-world-story-mrec-1', [300, 250], 'div-gpt-mrec-1').addService(googletag.pubads())
			.setTargeting("pos", "atf");

		googletag.defineSlot('/11952262/tribune-world-story-mrec-2', [300, 600], 
			'div-gpt-mrec-2').addService(googletag.pubads())
			.defineSizeMapping(mapping_2)
			.setTargeting("pos", "btf");

		
		//googletag.defineSlot('/11952262/tribune-oop-story', [200, 200], 'div-gpt-oop').addService(googletag.pubads());
		
		googletag.defineSlot('/11952262/tribune-readmore-mrec', [300, 250], 'div-gpt-readmore')
		.addService(googletag.pubads())
		.setTargeting("pos", "btf");
	
 if( isMobile == "Desktop" ){

	//	googletag.defineSlot('/11952262/tribune-world-airbanner-1', [180, 90],'div-gpt-airbanner-1').addService(googletag.pubads())
//.setTargeting("pos", "atf");

//googletag.defineSlot('/11952262/tribune-world-airbanner-2', [180, 90],'div-gpt-airbanner-2').addService(googletag.pubads())
//.setTargeting("pos", "atf");

}

//googletag.defineSlot('/11952262/tribune-world-app-promotion', [300, 300],'div-gpt-app-promotion').addService(googletag.pubads())
//.setTargeting("pos", "atf");

		googletag.pubads().setTargeting('site', ['tribune']);
		googletag.pubads().setTargeting('Tribune_Page', ['story']);
		googletag.pubads().setTargeting('device', [isMobile]);
		googletag.pubads().setTargeting('story', ['1597866']);

		googletag.pubads().enableSingleRequest();
		googletag.pubads().collapseEmptyDivs(true);
		googletag.enableServices();
	});
	</script>
<meta property="fb:pages" content="111457038871331" />
</head>
<body class="">

<noscript><img height="1" width="1" alt="" style="display:none" src="https://www.facebook.com/tr?id=846677298712159&amp;ev=PixelInitialized" /></noscript>

<div id="fb-root"></div>
<div class="fb-quote"></div>
<div class="brands-bar" style="display:none;">
<div class="brands-container">
<div class="left-links">
<ul>
<li class="first"><a href="https://www.express.pk">Daily Express</a></li>
<li><a href="https://tribune.com.pk">The Express Tribune</a></li>
<li><a href="https://express.com.pk/epaper/">Urdu E-Paper</a></li>
<li><a href="https://tribune.com.pk/epaper/">English E-Paper</a></li>
<li class="last"><a href="http://live.express.pk">Watch Express News <span>Live</span></a></li>

</ul>
</div>
<div class="right-links">
<ul>
<li class="date">
Monday, 01 Jan 2018 </li>
<li class="last"><a href="/subscribe/">Subscribe</a></li>
</ul>
</div>
</div>
</div>
<div class="container world">
<div class="top-brand-bar">
<div class="menu-top-brand-menu-container"><ul id="menu-top-brand-menu" class="menu"><li id="menu-item-1011094" class="first menu-item-object-custom menu-item-1011094"><a href="http://www.express.pk">Express News</a></li>
<li id="menu-item-1011096" class="menu-item-object-custom menu-item-1011096"><a href="http://tribune.com.pk">The Express Tribune</a></li>
<li id="menu-item-1011099" class="menu-item-object-custom menu-item-1011099"><a href="http://www.webchutney.pk">Web Chutney</a></li>
<li id="menu-item-1011102" class="menu-item-object-custom menu-item-1011102"><a href="http://www.express.com.pk/epaper/">Urdu E-Paper</a></li>
<li id="menu-item-1011103" class="menu-item-object-custom menu-item-1011103"><a href="http://tribune.com.pk/epaper/">English E-Paper</a></li>
<li id="menu-item-1011104" class="last menu-item-object-custom menu-item-1011104"><a href="http://live.express.pk">Watch Express News Live</a></li>
</ul></div></div>
<div id="top-bar" class="clearfix" style="display: none;">
<ul>
<li><a href="https://tribune.com.pk/rss/">RSS</a></li>
<li><a href="/epaper/">Today's Paper</a> </li>
<li class="last"><a href="/subscribe/">Subscribe</a></li>
<li class="beta"> beta 2.1 </li>
</ul>
</div>

<div id="header" class="span-24 last">
<div class="span-8">
<div id="ad-header-left">
<div id="div-gpt-airbanner-1" class="ad-header-left">
<script>
			
			if( isMobile == "Desktop" ){
            	googletag.cmd.push(function() { googletag.display('div-gpt-airbanner-1'); });
        	}
         </script>
</div>
</div>
</div>
<div class="logo span-8">
<a href="/" title="The Express Tribune">
<img src="https://tribune.com.pk/wp-content/themes/express/img/header/logo.gif" border="0" alt="The Express Tribune" width="296" height="89" />
</a>
<ul class="logo-links">
<li>Monday, 01 Jan 2018</li>
<li><a href="/epaper/" target="_blank">Today's Paper</a></li>
<li><a href="/advertise/" target="_blank">Advertise</a></li>
</ul>
</div>
<div class="span-8 last">
<div id="ad-header-right">
<div id="div-gpt-airbanner-2" class="ad-header-right">
<script>
		if( isMobile == "Desktop" ){
            googletag.cmd.push(function() { googletag.display('div-gpt-airbanner-2'); });
        }
         </script>
</div>
</div>
</div>
</div>

<div class="nav-icon">
<span class="small-nav"><i class="fa fa-navicon"></i></span>
</div>
<div class="search-icon">
<span class="small-search"><i class="fa fa-search"></i></span>
</div>
<div id="navigation" class="span-24 last navborder">
<ul id="main-menu" class="category"><li class="first home menu-item-object-custom menu-item-has-children"><a href="https://tribune.com.pk/">Home</a></li>
<li class="pakistan menu-item-object-category menu-item-has-children"><a href="https://tribune.com.pk/pakistan/">Pakistan</a></li>
<li class="business menu-item-object-category"><a href="https://tribune.com.pk/business/">Business</a></li>
<li class="menu-item-object-category menu-item-has-children"><a title="Technology News" href="https://tribune.com.pk/technology/">Tech</a></li>
<li class="multimedia menu-item-object-category menu-item-has-children"><a href="https://tribune.com.pk/multimedia/">Videos</a></li>
<li class="current world menu-item-object-category"><a href="https://tribune.com.pk/world/">World</a></li>
<li class="opinion menu-item-object-category menu-item-has-children"><a href="https://tribune.com.pk/opinion/">Opinion</a></li>
<li class="life-style menu-item-object-category menu-item-has-children"><a href="https://tribune.com.pk/life-style/">Life &#038; Style</a></li>
<li class="sports menu-item-object-category"><a href="https://tribune.com.pk/sports/">Sports</a></li>
<li class="magazine menu-item-object-category"><a href="https://tribune.com.pk/magazine/">T.Edit</a></li>
<li class="blogs menu-item-object-custom"><a href="http://blogs.tribune.com.pk/">Blogs</a></li>
<li class="jobs menu-item-object-custom"><a href="http://jobs.tribune.com.pk/">Jobs</a></li>
<li class="classifieds menu-item-object-custom"><a href="http://classifieds.tribune.com.pk">Classifieds</a></li>
<li class="menu-item-object-custom"><a title="Tribune Labs" target="_blank" href="http://labs.tribune.com.pk">Labs</a></li>
<li class="last menu-item-object-custom"><a href="http://tribune.com.pk/events/">Events</a></li>
</ul>
<div id="sub-nav" class="span-24">
<div class="span-14">
</div>
<div id="search" class="span-5 last">
<form action="/" id="cse-search-box" method="get" class="search">
<input type="hidden" name="cx" value="partner-pub-2620341023138785:7641568038" />
<input type="hidden" name="cof" value="FORID:10" />
<input type="hidden" name="ie" value="UTF-8" />
<input type="hidden" name="s" value="true" />
<input type="hidden" name="hq" value="more:recent4" />
<input type="text" class="text" name="q" />
<input type="image" src="https://tribune.com.pk/wp-content/themes/express/img/search-icon.gif" class="image" alt="S" />
</form>
</div>
</div>
</div>

<input type="hidden" class="bounce-rate" name="" id="bounce-rate" value="" />
<script>
/*
var device_width = (jQuery( window ).width());
//alert(jQuery( document ).width());
if(device_width > 1025) {
	document.write('<style type="text/css">@media screen and (min-width: 900px){.ad-leaderboard-container{min-height:90px !important;}}</style>');
}else{
	document.write('<style type="text/css">@media screen and (max-width: 1024px){.ad-leaderboard-container{min-height:0px !important;}}</style>');
}
*/
</script>
<div class="ad-leaderboard-container" style="margin:0 auto">
<div id="div-gpt-lb-1" class="ad-leaderboard">
<script>
            googletag.cmd.push(function() { googletag.display('div-gpt-lb-1'); });
         </script>
</div>
</div>
<div class="breadcrumbs span-16 last" xmlns:v="http://rdf.data-vocabulary.org/#">

<span typeof="v:Breadcrumb"><a rel="v:url" property="v:title" title="Go to The Express Tribune." href="https://tribune.com.pk" class="home">The Express Tribune</a></span> &gt; <span typeof="v:Breadcrumb"><a rel="v:url" property="v:title" title="Go to the World category archives." href="https://tribune.com.pk/world/" class="taxonomy category">World</a></span></div>
<div class="span-24 stickybar">
<div class="span-16 last stickytitle"><span class="slogo"><a href="/" title="Tribune" style="background-image:url('https://tribune.com.pk/wp-content/themes/express/img/t.gif');">&nbsp;</a></span> <h1 class="title"> Pope, in year-end message, says 2017 was marred by war and lies</h1> </div>

<div class="span-8 last stickyicons"><a href="#" class="ss-button facebook like-button share s_facebook"><span class="fb"></span>Share</a>
<a href="#" class="ss-button twitter like-button share s_twitter"><span class="tw"></span>Tweet </a>
</div></div>
<div class="single primary span-16">
<div id="id-1597866" class="story clearfix">
<h1 class="title"><a href="https://tribune.com.pk/story/1597866/3-pope-year-end-message-says-2017-marred-war-lies/">Pope, in year-end message, says 2017 was marred by war and lies</a></h1>
<div class="excerpt display-none">
'We must take respon&shy;sibili&shy;ty for everyt&shy;hing before God, our brothe&shy;rs and our creati&shy;on' </div>
<div class="meta">
<div class="author">By <a href="https://tribune.com.pk/author/77/reuters/" title="Posts by Reuters ">Reuters </a></div>
<div class="timestamp" title="2018-01-01T08:52:43 GMT">Published: January 1, 2018</div>
</div>

<div id="socialshare">
<div class="tshare"><span class="like-counter counter c_total total number">0</span><span class="text">SHARES</span></div>
<a href="#" class="ss-button facebook like-button share s_facebook"><span class="fb"></span>Share</a>
<a href="#" class="ss-button twitter like-button share s_twitter"><span class="tw"></span>Tweet </a>


<a href="https://tribune.com.pk/email/1597866/3-pope-year-end-message-says-2017-marred-war-lies/" class="ss-button mail ss-email"><span class="ma"></span>Email</a>

</div>
<script type="text/javascript">
    var shareTitle = "Pope, in year-end message, says 2017 was marred by war and lies";
    var shareText = "\'We must take responsibility for everything before God, our brothers and our creation\'";
    var shareImage = "https://c.tribune.com.pk/2018/01/1597866-popeyearfinal-1514796685.jpg ";
    var shareUrl = "https://tribune.com.pk/story/1597866/3-pope-year-end-message-says-2017-marred-war-lies/";
</script>

<div class="clearfix story-content read-full">

<div class="story-image">
<div class="story-image-container ">
<img src="https://c.tribune.com.pk/2018/01/1597866-popeyearfinal-1514796685-604-640x480.jpg" alt="Pope Francis arrives to lead the First Vespers and Te Deum prayer in Saint Peter&#039;s Basilica at the Vatican December 31, 2017.
PHOTO: Reuters" width="625" height="469" />
</div>
<p class="caption">
Pope Francis arrives to lead the First Vespers and Te Deum prayer in Saint Peter&#039;s Basilica at the Vatican December 31, 2017.
PHOTO: Reuters </p>
</div>
<p><strong class='location'>VATICAN CITY:&nbsp;</strong>Pope Francis in his year-end message said that 2017 had been marred by war, lies and injustice, and he urged people to take responsibility for their actions.</p>
<p>At his last public event of the year, an evening vespers service in Saint Peter’s Basilica, the pontiff said that humanity had “wasted and wounded” the year “in many ways with works of death, with lies and injustices”.</p>
<p>While war was the most obvious sign of “unrepentant and absurd pride”, many other transgressions had caused “human, social and environmental degradation”.<script type="text/javascript" src="//resonance.pk/Out-Stream/ET_outscript.js"></script></p>
<p>“We must take responsibility for everything before God, our brothers and our creation,” he said.</p>
<p><strong><a href="https://tribune.com.pk/story/1560775/4-pope-gets-white-yellow-lamborghini-auction-charity/" target="_blank">Pope gets white and yellow Lamborghini to auction for charity</a></strong></p>
<p>While the pope did not mention any specific events from 2017, he had made his voice heard on many of the world’s biggest issues over the course of the year.</p>
<p>In April, Pope Francis condemned the “unacceptable massacre” of innocent civilians in a chemical weapons attack in Syria. Just a month ago, he visited Myanmar, where more than 600,000 Muslim Rohingya people have been forced from their homes and into neighboring Bangladesh, speaking with authorities in an attempt to mitigate the crisis.</p>
<p>The pope also sought to encourage peace in Colombia during a trip in September and lobbied US President Donald Trump to address climate change issues in May. Amid heightening tensions between North Korea and the West, Francis expressed concern about nuclear arsenals.</p>
<p><strong><a href="https://tribune.com.pk/story/1572865/3-pope-bangladesh-urges-decisive-measures-rohingya-crisis/" target="_blank">Pope in Bangladesh urges &#8216;decisive&#8217; measures on Rohingya crisis</a></strong></p>
<p>At the end of the service, Francis walked across Saint Peter’s Square, stopping to shake hands and pose for pictures, as he paid a brief visit to the life-size nativity set up outside.</p>
<p>On January 1, the leader of the world’s 1.2 billion Catholics will say a Mass to mark the Church’s World Day of Peace.</p>
<div>
</div>
<div class="trends-line">
Read more:
<a href="/new-year">New Year</a>
, <a href="/news">News</a>
, <a href="/pope">pope</a>
</div>

<div class="an-container" id="ZuDzVEFofJ96owBynbD5TXjZMBg4BKyzl2cZMTvQ"></div>

<button class="read-full-story-button">Read full story</button>
</div>
<div class="custom-ad" style="margin: 0 auto; display: table; width:inherit !important">
<div id='div-gpt-readmore'>
<script>googletag.cmd.push(function() { googletag.display('div-gpt-readmore'); });</script>
</div>
</div>
<div class="social-widget story-social-links clearfix">
</div>
<script async='async' type="text/javascript" src="https://platform.twitter.com/widgets.js"></script>
<div class="related-stories-widget widget">
<h4>Recommended Stories</h4>
<div class="content"><ul class="links related-stories"><li><a href="https://tribune.com.pk/story/1573917/pope-refers-rohingya-meeting-refugees/"><img src="https://c.tribune.com.pk/2017/12/1573917-pope-1512138395-438-160x120.jpg" class="left" alt="pope-39" /></a><a class="relatedtext" href="https://tribune.com.pk/story/1573917/pope-refers-rohingya-meeting-refugees/">Pope refers to 'Rohingya' after meeting refugees</a><p>The pope had earlier faced criticism for not using the word "Rohingya" in mainly-Buddhist Myanmar</p></li><li><a href="https://tribune.com.pk/story/1561006/3-pope-denounces-healthcare-inequality-rich-countries/"><img src="https://c.tribune.com.pk/2017/11/1561006-ilpapa-1510911261-266-160x120.jpg" class="left" alt="vatican-pope-health-care" /></a><a class="relatedtext" href="https://tribune.com.pk/story/1561006/3-pope-denounces-healthcare-inequality-rich-countries/">Pope denounces healthcare inequality in rich countries</a><p>Governments have duty to ensure the common good for all citizens, says Pope Francis</p></li><li class="last"><a href="https://tribune.com.pk/story/1584114/3-pope-says-satan-intelligent-humans/"><img src="https://c.tribune.com.pk/2017/12/1584114-pope-1513269147-654-160x120.jpg" class="left" alt="pope-francis-conducts-a-mass-before-presenting-archbishops-with-their-palliums-in-saint-peters-basilica-at-the-vatican-2-2-2-2-2" /></a><a class="relatedtext" href="https://tribune.com.pk/story/1584114/3-pope-says-satan-intelligent-humans/">Pope says Satan is more intelligent than humans</a><p>I'm convinced that one must never converse with Satan – if you do that, you'll be lost, says pontiff</p></li></ul></div>
</div>
</div>
<div id="contentad104606"></div>
<script type="text/javascript">
    (function(d) {
        var params =
        {
            id: "5060b9a9-1acb-4dec-bac9-902f1105d069",
            d:  "dHJpYnVuZS5jb20ucGs=",
            wid: "104606",
            cb: (new Date()).getTime()
        };

        var qs=[];
        for(var key in params) qs.push(key+'='+encodeURIComponent(params[key]));
        var s = d.createElement('script');s.type='text/javascript';s.async=true;
        var p = 'https:' == document.location.protocol ? 'https' : 'http';
        s.src = p + "://api.content.ad/Scripts/widget2.aspx?" + qs.join('&');
        d.getElementById("contentad104606").appendChild(s);
    })(document);
</script>
<div id="comments">
<h2>Facebook Conversations</h2><div class="fb-comments" data-href="https://tribune.com.pk/story/1597866/3/" data-numposts="5" width="100%"></div>
<div id="respond-p1597866">
<form action="https://webdesk.tribune.com.pk/application/wp-comments-post.php" method="post" class="comment-form" id="commentform" name="commentform">
<p class="comment-form-user-info tight"></p>
<h3>
Leave Your Reply Below
<em id="cancel-comment-reply"><a rel="nofollow" id="cancel-comment-reply-link" href="/story/1597866/3-pope-year-end-message-says-2017-marred-war-lies/#respond" style="display:none;">Click here to cancel reply.</a></em>
</h3>

<div class="span-10 clearfix">
<p>
<label for="author-p1597866">
Name <span class="required">(required)</span> </label>
<input type="text" id="author-p1597866" name="author" class="required" value="" size="22" />
</p>

<p class="comment-form-user-info tight">
<label for="email-p1597866">
Email </label>
<input type="text" id="email-p1597866" name="email" value="" size="22" />
</p>

<p class="comment-form-user-info tight">
<label title="Your location" for="location-p1597866">
Location </label>
<input type="text" id="location-p1597866" name="location" value="" size="22" />
</p>
</div>
<div class="span-5 last comment-note">
<p>Your comments may appear in The Express Tribune paper. For this reason we encourage you to provide your city. The Express Tribune does not bear any responsibility for user comments.</p>
</div>
<div class="comment-form-comment tight clear">
<div id="wmd-editor" class="wmd-panel">
<div id="wmd-button-bar"></div>
<textarea name="comment" id="wmd-input" class="required" cols="100%" rows="7"></textarea>
</div>

</div>
<div>
<div id="wmd-preview" class="wmd-panel"></div>
</div>
<div class="comment-subscribe">
<p style="clear: both;" class="subscribe-to-comments">
<input type="checkbox" name="subscribe" id="subscribe" value="subscribe" style="width: auto;" />
<label for="subscribe">Notify me of followup comments via e-mail</label>
</p>
</div>
<p class="tight">
<input name="submit" class="form-submit" id="comment-submit" type="submit" value="Post comment" />
</p>
<p class="comment-policy-text">
Comments are moderated and generally will be posted if they are on-topic and not abusive. For more information, please see our <a href="https://tribune.com.pk/comments-policy">Comments FAQ</a>.
</p>
<input type='hidden' name='comment_post_ID' value='1597866' id='comment_post_ID_p1597866' />
<input type='hidden' name='comment_parent' id='comment_parent_p1597866' value='0' />
<p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="e290ec635c" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="33" /></p> </form>
</div>
<script language="javascript" type="text/javascript">
//<![CDATA[
	jQuery(document).ready(function() {
		var author = _get_author_cookie_info();
		jQuery('#commentform input[name=author]').val(author.name);
		jQuery('#commentform input[name=email]').val(author.email);
		jQuery('#commentform input[name=location]').val(author.city);
		jQuery('#commentform input[name=url]').val(author.url);
	});

	function _get_author_cookie_info() {
		var author = {};
		
		var name  = document.cookie.match(/comment_author_[^=_]+=([^;]+)/);
		var email = document.cookie.match(/comment_author_email_[^=_]+=([^;]+)/);
		var url   = document.cookie.match(/comment_author_url_[^=_]+=([^;]+)/);
		var city  = document.cookie.match(/exp_city=([^;]+)/);

		author.name  = (name && name[1])   ? mydecodeURIComponent(name[1])  : '';
		author.email = (email && email[1]) ? mydecodeURIComponent(email[1]) : '';
		author.url   = (url && url[1])     ? mydecodeURIComponent(url[1])   : '';
		author.city  = (city && city[1])   ? mydecodeURIComponent(city[1])  : '';

		return author;
	}

	function mydecodeURIComponent(str) {
		str = "" + str;
		while(1) {
			var i = str.indexOf ('+');
			if (i < 0) break;

			str = str.substring(0, i) + '%20' + str.substring(i + 1, str.length);
		}
		
		return decodeURIComponent(str);
	}
//]]>
</script></div>
</div>
<div class="sidebar span-8 last">
<div class="widget ad-box-container">
<div id='div-gpt-mrec-1'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-mrec-1'); });
</script>
</div>
</div>
<div id="pptwj-3" class="clearfix widget pptwj">
<div class="pptwj-tabs-wrap">
<h2>Most Read</h2>
<div class="clear"></div>
<div class="boxes box inside">
<div id="tab-pop">
<ul class="list">
<li class="odd">
<div class="number left">1</div>
<a class="post-thumb" href="https://tribune.com.pk/story/1597342/1-pakistan-india-nsas-met-bangkok-jadhav-family-meeting/"><img src="https://c.tribune.com.pk/2017/12/1597342-nasirajitx-1514708214-885-160x120.jpg" alt="National Security Advisor Lt- General (retd) Nasir Khan Janjua and his Indian counterpart Ajit Doval. PHOTO: FILE" width="80" height="60" style="width: 80px; height: 60px;" /></a>
<a class="item-title" title="Pakistan, India NSAs held covert talks in Bangkok" href="https://tribune.com.pk/story/1597342/1-pakistan-india-nsas-met-bangkok-jadhav-family-meeting/">Pakistan, India NSAs held covert talks in Bangkok</a>
<span class="meta"></span> <div class="fix"></div>
</li>
<li class="even">
<div class="number left">2</div>
<a class="post-thumb" href="https://tribune.com.pk/story/1597459/1-no-chances-imran-khan-becoming-pm-astrologers-predictions-2018/"><img src="https://c.tribune.com.pk/2017/12/1597459-imran-1514729435-423-160x120.jpg" alt="PTI chief Imran Khan. PHOTO: AFP/FILE" width="80" height="60" style="width: 80px; height: 60px;" /></a>
<a class="item-title" title="No chances of Imran Khan becoming PM, astrologers' predictions for 2018" href="https://tribune.com.pk/story/1597459/1-no-chances-imran-khan-becoming-pm-astrologers-predictions-2018/">No chances of Imran Khan becoming PM, astrologers' predictions for 2018</a>
<span class="meta"></span> <div class="fix"></div>
</li>
<li class="odd">
<div class="number left">3</div>
<a class="post-thumb" href="https://tribune.com.pk/story/1597094/1-rumours-abound-sharif-leaves-riyadh/"><img src="https://c.tribune.com.pk/2017/12/1597094-download-1514661601-833-160x120.jpg" alt="PHOTO: REUTERS" width="80" height="60" style="width: 80px; height: 60px;" /></a>
<a class="item-title" title="Rumours abound as Sharif leaves for Riyadh" href="https://tribune.com.pk/story/1597094/1-rumours-abound-sharif-leaves-riyadh/">Rumours abound as Sharif leaves for Riyadh</a>
<span class="meta"></span> <div class="fix"></div>
</li>
<li class="even">
<div class="number left">4</div>
<a class="post-thumb" href="https://tribune.com.pk/story/1597606/1-lahores-mall-road-closed-three-months/"><img src="https://c.tribune.com.pk/2018/01/1597606-mallroad-1514781534-919-160x120.jpg" alt="Contractor says work initiated near all heritages after taking measures directed by SC. PHOTO: FILE" width="80" height="60" style="width: 80px; height: 60px;" /></a>
<a class="item-title" title="Lahore's Mall road to be closed for three months" href="https://tribune.com.pk/story/1597606/1-lahores-mall-road-closed-three-months/">Lahore's Mall road to be closed for three months</a>
<span class="meta"></span> <div class="fix"></div>
</li>
<li class="odd">
<div class="number left">5</div>
<a class="post-thumb" href="https://tribune.com.pk/story/1597391/4-im-way-past-marriageable-age-called-standards-anoushey-ashraf/"><img src="https://c.tribune.com.pk/2017/12/1597391-anoushey-1514711310-702-160x120.jpg" alt="PHOTO: INSTAGRAM/ANOUSHEY ASHRAF" width="80" height="60" style="width: 80px; height: 60px;" /></a>
<a class="item-title" title="I'm way past marriageable age for our 'so called standards': Anoushey Ashraf" href="https://tribune.com.pk/story/1597391/4-im-way-past-marriageable-age-called-standards-anoushey-ashraf/">I'm way past marriageable age for our 'so called standards': Anoushey Ashraf</a>
<span class="meta"></span> <div class="fix"></div>
</li>
<li class="even">
<div class="number left">6</div>
<a class="post-thumb" href="https://tribune.com.pk/story/1596231/3-schoolgirl-dies-carbon-monoxide-poisoning-sex-locked-garage/"><img src="https://c.tribune.com.pk/2017/12/1596231-nintchdbpict-1514568862-791-160x120.jpg" alt="Fifteen-year-old Alena Styukhina. PHOTO COURTESY: The Sun" width="80" height="60" style="width: 80px; height: 60px;" /></a>
<a class="item-title" title="Schoolgirl dies of carbon monoxide poisoning after having sex in locked garage" href="https://tribune.com.pk/story/1596231/3-schoolgirl-dies-carbon-monoxide-poisoning-sex-locked-garage/">Schoolgirl dies of carbon monoxide poisoning after having sex in locked garage</a>
<span class="meta"></span> <div class="fix"></div>
</li>
<li class="odd">
<div class="number left">7</div>
<a class="post-thumb" href="https://tribune.com.pk/story/1597347/7-2017-pakistan-fared-odis/"><img src="https://c.tribune.com.pk/2017/12/1597347-dm-1514708344-405-160x120.jpg" alt="PHOTO: AFP" width="80" height="60" style="width: 80px; height: 60px;" /></a>
<a class="item-title" title="How Pakistan fared in ODIs in 2017" href="https://tribune.com.pk/story/1597347/7-2017-pakistan-fared-odis/">How Pakistan fared in ODIs in 2017</a>
<span class="meta"></span> <div class="fix"></div>
</li>
<li class="even">
<div class="number left">8</div>
<a class="post-thumb" href="https://tribune.com.pk/story/1596862/1-ex-cjsc-gen-retd-khalid-shameem-wynne-passes-away-road-accident/"><img src="https://c.tribune.com.pk/2017/12/1596862-khalidshamimwynex-1514630813-379-160x120.jpg" alt="PHOTO: ISPR" width="80" height="60" style="width: 80px; height: 60px;" /></a>
<a class="item-title" title="Ex-CJCSC Gen (retd) Khalid Shameem Wynne dies in road accident" href="https://tribune.com.pk/story/1596862/1-ex-cjsc-gen-retd-khalid-shameem-wynne-passes-away-road-accident/">Ex-CJCSC Gen (retd) Khalid Shameem Wynne dies in road accident</a>
<span class="meta"></span> <div class="fix"></div>
</li>
<li class="odd">
<div class="number left">9</div>
<a class="post-thumb" href="https://tribune.com.pk/story/1597421/1-pak-afghan-border-fencing-completed-end-2018/"><img src="https://c.tribune.com.pk/2017/12/1597421-duranline-1514713755-804-160x120.jpg" alt="Men coming from Afghanistan move down a corridor between security fences at the border post in Torkham, Pakistan on the Durand Line on 18 June 2016. PHOTO: REUTERS" width="80" height="60" style="width: 80px; height: 60px;" /></a>
<a class="item-title" title="Pak-Afghan border fencing to be completed by the end of 2018" href="https://tribune.com.pk/story/1597421/1-pak-afghan-border-fencing-completed-end-2018/">Pak-Afghan border fencing to be completed by the end of 2018</a>
<span class="meta"></span> <div class="fix"></div>
</li>
<li class="even">
<div class="number left">10</div>
<a class="post-thumb" href="https://tribune.com.pk/story/1596650/4-6-twinkle-khannas-controversial-moments/"><img src="https://c.tribune.com.pk/2017/12/1596650-twinklemain-1514614835-677-160x120.jpg" alt="PHOTO: DNA INDIA" width="80" height="60" style="width: 80px; height: 60px;" /></a>
<a class="item-title" title="6 of Twinkle Khanna's most controversial moments" href="https://tribune.com.pk/story/1596650/4-6-twinkle-khannas-controversial-moments/">6 of Twinkle Khanna's most controversial moments</a>
<span class="meta"></span> <div class="fix"></div>
</li>
</ul>
</div>
</div>
</div></div> <div class="clearfix">
<div class="span-8">
<div id="div-gpt-app-promotion" class="span-8" style="margin-bottom:15px">
<script>
				            googletag.cmd.push(function() { googletag.display('div-gpt-app-promotion'); });
				         </script>
</div>
</div>
</div>
<div class="connect-widget connect-widget--tech">
<h4 class="connect-widget__title">
<span>
Connect With
<span class="logo">Tribune</span>
News
</span>
</h4>
<a class="connect-widget__button btn--facebook " target="_blank" href="https://www.facebook.com/etribune"><span class="fb"></span>Like Us On Facebook</a>
<a class="connect-widget__button btn--twitter " target="_blank" href="https://twitter.com/etribune"><span class="tw"></span>Follow Us On Twitter</a>
</div>
<div class="clear"></div>
<div class="newsletter-subscribe">
<div class="news-bubble">
<img src="https://tribune.com.pk/wp-content/plugins/mailchimp-widget/images/mail-bubble.png" width="52" height="54" />
</div>
<form action="/story/1597866/3-pope-year-end-message-says-2017-marred-war-lies/" id="ns_widget_mailchimp_form-5" method="post" class="newsletter-subscribe__form" name="ns_widget_mailchimp_form-5">
<h4 class="newsletter-subscribe__title"><span>Get news delivered to your inbox</span></h4>
<input type="hidden" name="ns_mc_number" value="5" />
<label>
<span class="newsletter-subscribe__form__reader">Your Email Address</span>
<input type="email" placeholder="Your Email Address" class="email_field newsletter-subscribe__form__email-field" id="ns_widget_mailchimp-email-5" name="ns_widget_mailchimp_email" />
</label>
<input class="bf_dom email-signup-btn newsletter-subscribe__form__submit" type="submit" name="Sign up" value="Sign up" />
</form>
<div class="newsletter-subscribe_success sailthru_email_success hidden svg-fallback--check-green hidden" id="successmsg">
Great! You'll get your first email soon.
</div>
<div class="newsletter-subscribe_failure sailthru_email_failure hidden" id="failuremsg"></div>
</div>
<script>jQuery('#ns_widget_mailchimp_form-5').ns_mc_widget({"url" : "/index.php", "cookie_id" : "ns_widget_mailchimp-5", "cookie_value" : "ec269ebb0620fb6aac0ce49b06cff2b4", "loader_graphic" : "https://tribune.com.pk/wp-content/plugins/mailchimp-widget/images/ajax-loader.gif"}); </script>
<div id="slideshows-widget" class="widget">
<h4>Recent Slideshows</h4>
<div class="content clearfix">
<div class="controls">
<img src="https://tribune.com.pk/wp-content/plugins/slideshows/images/left-arrow-thin.gif" alt="&lt;" class="prev disabled" title="Previous" width="5" height="9">
<img src="https://tribune.com.pk/wp-content/plugins/slideshows/images/right-arrow-thin.gif" alt="&gt;" class="next" title="Next" width="5" height="9">
</div>
<div class="carousel ">
<div class="items">
<div class="item first">
<a class="image" href="https://tribune.com.pk/multimedia/slideshows/1597664/" title="Comic Wisdom - by Sabir Nazar (January  2018)">
<img alt="" src="https://c.tribune.com.pk/2018/01/1597664-cartoon-1514779034-340-160x120.jpg" width="134" height="100" />
</a>
<p><a href="https://tribune.com.pk/multimedia/slideshows/1597664/">Comic Wisdom - by Sabir Nazar (January 2018)</a></p>
</div>
<div class="item ">
<a class="image" href="https://tribune.com.pk/multimedia/slideshows/1573204/" title="Comic Wisdom - by Sabir Nazar (December 2017)">
<img alt="" src="https://c.tribune.com.pk/2017/11/1573204-cartoonsabirnazarstdecember-1514655028-530-160x120.jpg" width="134" height="100" />
</a>
<p><a href="https://tribune.com.pk/multimedia/slideshows/1573204/">Comic Wisdom - by Sabir Nazar (December 2017)</a></p>
</div>
<div class="item ">
<a class="image" href="https://tribune.com.pk/multimedia/slideshows/1546378/" title="Comic Wisdom - by Sabir Nazar (November 2017)">
<img alt="" src="https://c.tribune.com.pk/2017/11/1546378-cartioonsabirnazarthnovember-1511977756-323-160x120.jpg" width="134" height="100" />
</a>
<p><a href="https://tribune.com.pk/multimedia/slideshows/1546378/">Comic Wisdom - by Sabir Nazar (November 2017)</a></p>
</div>
<div class="item last">
<a class="image" href="https://tribune.com.pk/multimedia/slideshows/1520343/" title="Comic Wisdom - by Sabir Nazar (October 2017)">
<img alt="" src="https://c.tribune.com.pk/2017/09/1520343-cartoonsabirnazarstoctober-1509386009-450-160x120.jpg" width="134" height="100" />
</a>
<p><a href="https://tribune.com.pk/multimedia/slideshows/1520343/">Comic Wisdom - by Sabir Nazar (October 2017)</a></p>
</div>
</div>
</div>
</div>
</div>
<div class="widget ad-box-container">
<div id='div-gpt-mrec-2'>
<script>
		googletag.cmd.push(function() { googletag.display('div-gpt-mrec-2'); });
		</script>
</div>
</div>

</div>
<div id="adjacent" class="span-9"><p>More in World</p><a href="https://tribune.com.pk/story/1597873/3-north-koreas-kim-says-open-dialogue-south-korea-will-use-nukes-threatened/" rel="next">Nuclear button is always on my table, warns North Korea&#8217;s Kim</a></div>
<div class="span-24 mob-logo" style="display:none;">
<div class="mob-item m-line"></div>
<div class="mob-item f-log">
<a href="/" title="The Express Tribune">
<img src="https://tribune.com.pk/wp-content/themes/express/img/footer-logo.jpg" width="39" height="39" border="0" alt="The Express Tribune" />
</a>
</div>
<div class="mob-item m-line"></div>
</div>
<div class="span-24 mob-footer" style="display:none;">
<p>
&copy; 2018 </a>The Express Tribune. </br>
<span>Technical feedback? <a href="/cdn-cgi/l/email-protection" class="__cf_email__" data-cfemail="bec9dbdcd3dfcdcadbccfecaccd7dccbd0db90ddd1d390ced5">[email&#160;protected]</a></span>
</p>
</div>

<div id="footer" class="span-24">
<div class="content">
<ul id="footer-navigation" class="clearfix">
<li class="Pakistan first categories"><h5><a href="https://tribune.com.pk/pakistan/" title="Pakistan">Pakistan</a></h5><ul> <li class="categories">
<ul>
<li class=""><a href="https://tribune.com.pk/pakistan/sindh/" title="Sindh">Sindh</a></li><li class=""><a href="https://tribune.com.pk/pakistan/punjab/" title="Punjab">Punjab</a></li><li class=""><a href="https://tribune.com.pk/pakistan/balochistan/" title="Balochistan">Balochistan</a></li><li class=""><a href="https://tribune.com.pk/pakistan/khyber-pakhtunkhwa-fata/" title="KP &amp; FATA">KP &amp; FATA</a></li><li class=""><a href="https://tribune.com.pk/pakistan/jammu-kashmir/" title="Jammu &amp; Kashmir">Jammu &amp; Kashmir</a></li><li class=""><a href="https://tribune.com.pk/pakistan/gilgit-baltistan/" title="Gilgit Baltistan">Gilgit Baltistan</a></li>
</ul>
</li></li></ul><li class="Life &amp; Style  categories"><h5><a href="https://tribune.com.pk/life-style/" title="Life &amp; Style">Life &amp; Style</a></h5><ul> <li class="categories">
<ul>
<li class=""><a href="https://tribune.com.pk/life-style/books/" title="Books">Books</a></li><li class=""><a href="https://tribune.com.pk/life-style/music/" title="Music">Music</a></li><li class=""><a href="https://tribune.com.pk/life-style/film/" title="Film">Film</a></li><li class=""><a href="https://tribune.com.pk/life-style/fashion/" title="Fashion">Fashion</a></li><li class=""><a href="https://tribune.com.pk/life-style/food/" title="Food">Food</a></li><li class=""><a href="https://tribune.com.pk/life-style/gossip/" title="Gossip">Gossip</a></li><li class=""><a href="https://tribune.com.pk/life-style/tv/" title="TV">TV</a></li>
</ul>
</li></li></ul><li class="Videos  categories"><h5><a href="https://tribune.com.pk/multimedia/" title="Videos">Videos</a></h5><ul> <li class="categories">
<ul>
<li class=""><a href="https://tribune.com.pk/multimedia/slideshows/" title="Slideshows">Slideshows</a></li><li class=""><a href="https://tribune.com.pk/multimedia/videos/" title="Videos">Videos</a></li>
</ul>
</li></li></ul><li class="Opinion  categories"><h5><a href="https://tribune.com.pk/opinion/" title="Opinion">Opinion</a></h5><ul> <li class="categories">
<ul>
<li class=""><a href="https://tribune.com.pk/opinion/editorial/" title="Editorial">Editorial</a></li><li class=""><a href="https://tribune.com.pk/opinion/letters/" title="Letters">Letters</a></li>
</ul>
</li></li></ul><li class="categories">
<h5>A -- Z</h5>
<ul>
<li><a href="https://blogs.tribune.com.pk/" target="_blank" title="blog">Blogs</a></li>
<li class=""><a href="https://tribune.com.pk/business/" title="Business">Business</a></li><li class=""><a href="https://tribune.com.pk/world/" title="World">World</a></li><li class=""><a href="https://tribune.com.pk/sports/" title="Sports">Sports</a></li><li class=""><a href="https://tribune.com.pk/magazine/" title="Magazine">Magazine</a></li><li class=""><a href="https://tribune.com.pk/health/" title="Health">Health</a></li>
<li><a href="https://www.webchutney.pk/" target="_blank" title="WebChutney">WebChutney</a></li>
</ul>
</li> <li class="categories last">
<h5>Others</h5>
<ul>
<li class="first"><a href="https://tribune.com.pk/about/" title="About us">About us</a></li>
<li><a href="/advertise/" title="Online Advertising">Online Advertising</a></li>
<li><a href="https://tribune.com.pk/rss/" title="Express Tribune RSS Feeds">RSS Feeds</a></li>
<li><a href="https://plus.google.com/104313813426733151962" title="The Express Tribune Google+ Page" rel="publisher">Google+</a></li>
<li><a target="_blank" href="https://tribune.com.pk/subscribe/" title="Subscribe to the Newspaper">Subscribe to the Paper</a></li>
<li><a href="https://tribune.com.pk/contact-us/" title="Contact us">Contact us</a></li>
<li><a href="https://tribune.com.pk/careers/" title="Careers">Careers</a></li>
<li class="last"><a href="https://tribune.com.pk/styleguide/" title="Style Guide">Style Guide</a></li>
<li><a href="/privacy-policy/" title="Privacy Policy">Privacy Policy</a></li>
<li><a href="https://tribune.com.pk/copyrights/" title="Copyrights and Permissions">Copyrights</a></li>
<li class="last"><a href="https://tribune.com.pk/code-of-ethics/" title="Code of Ethics">Code of ethics</a></li>
<li class="last"><a href="https://tribune.com.pk/the-express-tribune-apps/" title="Mobile App">Mobile App</a></li>
</ul>
</li>
</ul>
<div id="footer-notice" class="clearfix">
<p>
This material may not be published, broadcast, rewritten, redistributed or derived from.<br />
Unless otherwise stated, all content is <a href="https://tribune.com.pk/copyrights/">copyrighted &copy; 2018 </a>The Express Tribune.<br />
<span>Technical feedback? <a href="/cdn-cgi/l/email-protection" class="__cf_email__" data-cfemail="5f283a3d323e2c2b3a2d1f2b2d363d2a313a713c3032712f34">[email&#160;protected]</a></span>
</p>
<div id="footer-partners">
<a href="https://www.express.pk" target="_blank"><img src="https://tribune.com.pk/wp-content/themes/express/img/footer/logo-expressnews.png" width="105" height="44" border="0" alt="The Express Tribune" /></a>
<a href="https://www.express.com.pk" target="_blank"><img src="https://tribune.com.pk/wp-content/themes/express/img/footer/logo-expresspk.gif" width="95" height="44" border="0" alt="The Express Tribune" /></a>
<a href="http://entertainment.express.pk" target="_blank"><img src="https://tribune.com.pk/wp-content/themes/express/img/footer/e-e-logo-design-for-foote.png" width="145" height="46" border="0" alt="The Express Tribune" /></a>
</div>
<div class="clear"></div>
</div>
</div>
</div>
<div class="mobile-share-bar" style="display:none;">
<div id="mobile-share-boxbottom" style="height: 50px;">
<ul id="horizontal-list" style="height: 50px;">
<li class="knfb" style="height: 50px;"><a href="https://www.facebook.com/sharer.php?u=https://tribune.com.pk/story/1597866/3-pope-year-end-message-says-2017-marred-war-lies/" target="_blank" class="hyperlink" style="height: 50px;">facebook</a></li>
<li class="kntw" style="height: 50px;"><a href="https://twitter.com/intent/tweet?source=tweetbutton&amp;url=https://tribune.com.pk/story/1597866/3-pope-year-end-message-says-2017-marred-war-lies/&amp;text=Pope, in year-end message, says 2017 was marred by war and lies" target="_blank" class="hyperlink" style="height: 50px;">twitter</a></li>
<li class="knws" style="height: 50px;"><a href="whatsapp://send?text=Pope, in year-end message, says 2017 was marred by war and lies https://tribune.com.pk/story/1597866/3-pope-year-end-message-says-2017-marred-war-lies/" data-action="share/whatsapp/share" target="_blank" class="hyperlink" style="height: 50px;">whatsapp</a></li>
</ul>
</div>
<div id="mobile-sharebar-footerbottom style=" height: 50px;"">
<img class="share-icon" style="height: 50px;" src="https://tribune.com.pk/wp-content/plugins/express-mobile-sharebar/images/blank.png" border="0" />
</div>
</div>
<script data-cfasync="false" src="/cdn-cgi/scripts/af2821b0/cloudflare-static/email-decode.min.js"></script><script type='text/javascript' src='https://tribune.com.pk/wp-content/plugins/akismet/_inc/form.js?ver=3.0.4' async defer='defer'></script>
<script type='text/javascript' src='https://cse.google.com.pk/coop/cse/brand?form=cse-search-box&#038;lang=en&#038;ver=4.5.3'></script>
<script type='text/javascript' src='https://tribune.com.pk/wp-content/plugins/express-mobile-sharebar/js/mobile_sharebar.js?ver=1.12' async defer='defer'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var emailL10n = {"ajax_url":"https:\/\/tribune.com.pk\/application\/wp-admin\/admin-ajax.php","max_allowed":"1","text_error":"The Following Error Occurs:","text_name_invalid":"- Your Name is empty\/invalid","text_email_invalid":"- Your Email is empty\/invalid","text_remarks_invalid":"- Your Remarks is invalid","text_friend_names_empty":"- Friend Name(s) is empty","text_friend_name_invalid":"- Friend Name is empty\/invalid: ","text_max_friend_names_allowed":"- Maximum 1 Friend Name allowed","text_friend_emails_empty":"- Friend Email(s) is empty","text_friend_email_invalid":"- Friend Email is invalid: ","text_max_friend_emails_allowed":"- Maximum 1 Friend Email allowed","text_friends_tally":"- Friend Name(s) count does not tally with Friend Email(s) count","text_image_verify_empty":"- Image Verification is empty"};
/* ]]> */
</script>
<script type='text/javascript' src='https://tribune.com.pk/wp-content/plugins/wp-email/email-js.js?ver=2.60' async defer='defer'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var pollsL10n = {"ajax_url":"https:\/\/webdesk.tribune.com.pk\/application\/wp-admin\/admin-ajax.php","text_wait":"Your last request is still being processed. Please wait a while ...","text_valid":"Please choose a valid poll answer.","text_multiple":"Maximum number of choices allowed: ","show_loading":"1","show_fading":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://tribune.com.pk/wp-content/plugins/wp-polls/polls-js.js?ver=2.63' async defer='defer'></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201801' async defer='defer'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var comment_author_location_config = {"comment_cookie_var_name":"comment_author_location_d81041f40d4baec9291775fc9e807edd","comment_cookie_lifetime":"1544811429","cookie_path":"\/","cookie_domain":""};
var comment_author_location_config = {"comment_cookie_var_name":"comment_author_location_d81041f40d4baec9291775fc9e807edd","comment_cookie_lifetime":"1544811429","cookie_path":"\/","cookie_domain":""};
var comment_author_location_config = {"comment_cookie_var_name":"comment_author_location_d81041f40d4baec9291775fc9e807edd","comment_cookie_lifetime":"1544811429","cookie_path":"\/","cookie_domain":""};
var comment_author_location_config = {"comment_cookie_var_name":"comment_author_location_d81041f40d4baec9291775fc9e807edd","comment_cookie_lifetime":"1544811429","cookie_path":"\/","cookie_domain":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://tribune.com.pk/wp-content/plugins/comment-author-location/js/main.js?ver=1.1' async defer='defer'></script>
<script type='text/javascript' src='https://tribune.com.pk/application/wp-includes/js/wp-embed.min.js?ver=4.5.3' async defer='defer'></script>
<script src="https://tribune.com.pk/wp-content/themes/express/js/js.php?type=main,single-story,fb-sdk,comments&amp;v=20171223-1" type="text/javascript" language="javascript" defer></script><script type='text/javascript' src='https://stats.wp.com/e-201801.js' async defer></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:4.0.3',blog:'13330731',post:'1597866',tz:'5',srv:'tribune.com.pk'} ]);
	_stq.push([ 'clickTrackerInit', '13330731', '1597866' ]);
</script>
<script type="text/javascript">

    var _gaq = _gaq || [];
    _gaq.push(['_setAccount', 'UA-15752538-1']);
    _gaq.push(['_trackPageview']);

    (function() {
        var ga = document.createElement('script');
        ga.type = 'text/javascript';
        ga.async = true;
        ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
        var s = document.getElementsByTagName('script')[0];
        s.parentNode.insertBefore(ga, s);
    })();
</script>
<script>
/*
        (function (i, s, o, g, r, a, m) {
            i['GoogleAnalyticsObject'] = r;
            i[r] = i[r] || function () {
                (i[r].q = i[r].q || []).push(arguments)
            }, i[r].l = 1 * new Date();
            a = s.createElement(o),
                    m = s.getElementsByTagName(o)[0];
            a.async = 1;
            a.src = g;
            m.parentNode.insertBefore(a, m)
        })(window, document, 'script', '//www.google-analytics.com/analytics.js', 'ga');

        ga('create', 'UA-15752538-1', 'auto');
        ga('send', 'pageview');
        ga('set', 'dimension1', 'World');
*/
    </script>

<script>window.twttr = (function (d, s, id) {
            var js, fjs = d.getElementsByTagName(s)[0],
                    t = window.twttr || {};
            if (d.getElementById(id))
                return t;
            js = d.createElement(s);
            js.id = id;
            js.src = "https://platform.twitter.com/widgets.js";
            fjs.parentNode.insertBefore(js, fjs);

            t._e = [];
            t.ready = function (f) {
                t._e.push(f);
            };

            return t;
        }(document, "script", "twitter-wjs"));</script>

</div>


<script type='text/javascript'>
    var _sf_async_config = {};
    /** CONFIGURATION START **/
    _sf_async_config.uid = 48719;
    _sf_async_config.domain = 'tribune.com.pk';
    _sf_async_config.useCanonical = true;
    _sf_async_config.sections = 'World';
    _sf_async_config.authors = 'Reuters ';
    /** CONFIGURATION END **/
    (function () {
        function loadChartbeat() {
            window._sf_endpt = (new Date()).getTime();
            var e = document.createElement('script');
            e.setAttribute('language', 'javascript');
            e.setAttribute('type', 'text/javascript');
            e.setAttribute('src', '//static.chartbeat.com/js/chartbeat.js');
            document.body.appendChild(e);
        }
        var oldonload = window.onload;
        jQuery(document).ready((typeof window.onload != 'function') ?
                loadChartbeat : function () {
                    oldonload();
                    loadChartbeat();
                });
    })();

// Load in new window
    jQuery('#id-810635 a').attr('target', '_BLANK');
</script>


<script type="text/javascript">
_atrk_opts = { atrk_acct:"UTRSn1QolK10mh", domain:"tribune.com.pk",dynamic: true};
(function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://d31qbv1cthcecs.cloudfront.net/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();
</script>
<noscript><img src="https://d5nxst8fruw4z.cloudfront.net/atrk.gif?account=UTRSn1QolK10mh" style="display:none" height="1" width="1" alt="" /></noscript>

<script>

            jQuery(document).ready(function () {
                
                var data = {referer_url: "", post_id: "MTU5Nzg2Ng==", cat_id: "MTAtV29ybGQtMC0=", author_id: "NzctUmV1dGVycyA=", tag_id: "MTE1NjQtTmV3IFllYXIsMTUyMTMtTmV3cywxOTIzLXBvcGUsMTI1My1XYXI=", wp_user_details: "NzY5OC1BbWFsIE5pYXotYW1hbC5uaWF6QHRyaWJ1bmUuY29tLnBr", page_type: "NA==", page_url: "aHR0cHM6Ly90cmlidW5lLmNvbS5way9zdG9yeS8xNTk3ODY2LzMtcG9wZS15ZWFyLWVuZC1tZXNzYWdlLXNheXMtMjAxNy1tYXJyZWQtd2FyLWxpZXMv", page_name: "UG9wZSwgaW4geWVhci1lbmQgbWVzc2FnZSwgc2F5cyAyMDE3IHdhcyBtYXJyZWQgYnkgd2FyIGFuZCBsaWVz", client_ip: "MTg0LjczLjE4NS4zOA==", country: "", published_date: "MjAxOC0wMS0wMSAwMTo1Mjo0Mw==", user_agent: "TW96aWxsYS81LjAgKFdpbmRvd3MgTlQgNi4yOyBXT1c2NDsgcnY6MjUuMCkgR2Vja28vMjAxMDAxMDEgRmlyZWZveC8yNS4w"};
                jQuery.ajax({
                    url: 'https://datalogger.tribune.com.pk/ajax-update-view-count.php',
                    type: "POST",
                    data: data,
                    success: function (response) {
                        console.log(response);
                    }
                });
                            
                bounceRate();
                
                function bounceRate() {
                    var time = new Date().getTime();
                    jQuery.ajax({
                        url: 'https://datalogger.tribune.com.pk/ajax-update-bounce-rate.php',
                        type: 'POST',
                        data: {unique_id:jQuery('#bounce-rate').val(), page: 'aHR0cHM6Ly90cmlidW5lLmNvbS5way9zdG9yeS8xNTk3ODY2LzMtcG9wZS15ZWFyLWVuZC1tZXNzYWdlLXNheXMtMjAxNy1tYXJyZWQtd2FyLWxpZXMv', ip: 'MTg0LjczLjE4NS4zOA=='},
                        success:function(response){
                            jQuery('#bounce-rate').val(response);
                        }
                    });
                }
                setInterval(bounceRate, 1000 * 300);
                        });
        </script>
</body>
</html>
